/var/log/soymsk

id:soy_msk


2015-11-20から1日間の記事一覧

CentOS7のKernelを最新版に更新する(yumで)

docker1.9のoverlay networkを試すにはLinux kernel3.16が必要だが、CentOS7では3.10までしか提供されていない。 kernelの更新はelrepoを使えば簡単にできるようなので試してみた。 注意: kernelの更新は危険なオペレーションのため、壊れても良い環境で試し…